Välkommen till USAbilforum, ett inofficiellt forum för amerikanska bilar av alla årsmodeller och märken, här kan du diskutera om din USA-bil och annat inom ämnet. Trevlig vistelse.

”Rasslande” ljud Ram 1500

Här diskuteras Dodge, Ram och SRT
Användarvisningsbild

Trådskapare
Magnus h
Station Wagon
Inlägg: 3
Blev medlem: ons 17 jul 2019, 18:09

ons 17 jul 2019, 18:37

Hej är ny här på forumet , är inne på min 2a Ram 1500 (nu en -14 som gått 10600 mil) å har varit mycket nöjd med mina bilar som aldrig krånglat tills nu...
Problemet jag fått är ett rasslande ljud som kommer som regel vid 14-1500 varv och i farter mellan 35-65 kmh dock vanligast vid 50 och väldigt låg belastning.
Trodde först att det var knutkorset på främre mellanaxeln, tog ner den å konstaterade att det ”kärvade” lite så jag bytte det men problemet var kvar.
Provade att köra helt utan den axeln ( vilket jag skulle ha gjort innan jag prova byta korset) å missljudet var ändå kvar så jag misstänker växellådan.
Är det nån som varit med om nått liknande å kan ge nå tips?
/Magnus


Annons
Användarvisningsbild

Sebastianass
Station Wagon
Inlägg: 1
Blev medlem: tis 23 jul 2019, 13:55

tis 23 jul 2019, 14:08

Tjena! Upplever samma ljud på min 1500 -10,
Tror det har med MDS systemet att göra då jag bara hör ljudet när han är i ”eco mode”.


Användarvisningsbild

Trådskapare
Magnus h
Station Wagon
Inlägg: 3
Blev medlem: ons 17 jul 2019, 18:09

ons 24 jul 2019, 17:45

Ttt


Användarvisningsbild

Trådskapare
Magnus h
Station Wagon
Inlägg: 3
Blev medlem: ons 17 jul 2019, 18:09

ons 24 jul 2019, 17:47

Ok, ska kolla om det hänger ihop även på min.
Dock har jag fått för mig att det är en speciel växel det låter på då det både börjar och slutar tvärt


Skriv svar